<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-CA" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-CA" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Les Versants" href="http://www.versants.com/feed/">
	<title>Chouro expose à Saint-Bruno - Les Versants</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.versants.com/chouro-expose-a-saint-bruno/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chouro expose à Saint-Bruno - Les Versants" />
<meta property="og:description" content="Artiste peintre L’artiste peintre Chouro propose l’exposition Regards intérieurs, à ReMax Actif Saint-Bruno, du 14 décembre au 11 janvier 2018. Un vernissage a lieu ce jeudi 14 décembre, de 18 à 20 h. Pendant ses années d’enseignement au collège de Maisonneuve, Alain Chourot habitait Brossard. « Nos promenades dans le parc à Saint-Bruno et le &hellip; Continued" />
<meta property="og:url" content="http://www.versants.com/chouro-expose-a-saint-bruno/" />
<meta property="og:site_name" content="Les Versants" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2017-12-13T08:00:00-05:00" />
<meta property="article:modified_time" content="2017-12-12T15:56:57-05:00" />
<meta property="og:updated_time" content="2017-12-12T15:56:57-05:00" />
<meta property="og:image" content="http://www.versants.com/wp-content/uploads/2017/12/CON_2198495_1189_A.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="383" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Artiste peintre L’artiste peintre Chouro propose l’exposition Regards intérieurs, à ReMax Actif Saint-Bruno, du 14 décembre au 11 janvier 2018. Un vernissage a lieu ce jeudi 14 décembre, de 18 à 20 h. Pendant ses années d’enseignement au collège de Maisonneuve, Alain Chourot habitait Brossard. « Nos promenades dans le parc à Saint-Bruno et le &hellip; Continued" />
<meta name="twitter:title" content="Chouro expose à Saint-Bruno - Les Versants" />
<meta name="twitter:image" content="http://www.versants.com/wp-content/uploads/2017/12/CON_2198495_1189_A.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.versants.com\/","name":"Les Versants","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.versants.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Les Versants &raquo; Chouro expose à Saint-Bruno Flux des commentaires" href="http://www.versants.com/chouro-expose-a-saint-bruno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.versants.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.versants.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.versants.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.versants.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.versants.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.versants.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.versants.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.versants.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.versants.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"Wg5G0vOA0ZlHp6SKuDwvxQ+E+WqALDLChmIttf61siUrdhbIEFh\/TNgChYbMQAvzuIaj2GuTFHeHjTxa8qe6zx3iBpL+nO8VR2uOTS6Mul38RtTrJZItze+xpuPsHU7YmLc7HNsXdHweZ2v8uwEkBavJeyR4uOX7GSwvB9MbKt2BFXCHb8dv1yY4pdZG2+0JjekF3F5NS+y9G\/Djx4vtfqCHBErYzp0R2Sq9Z\/APDR5lcqTF9OFOtohkAvn3AExViUGIWtxddYS6GoQsrYcQdhqGLim11l2yzHWuLZvivZNpfmzfoKOdeoCG4XkzxMYCZxUQ6GPR4o9Lo0pHKZwxyNqANpeKuCbvCkHrX8WjDGNDE0+iVMzj5zVzpFFoOnBLZ6VAjjoRzi12Wil8G6NbyCd+\/92C+Cq\/xkpP24nDAaPzgh1XjQi+VHsb+WIQQfUtexpbXpVLlBJciHeQAserYJcFA4K9VIfH3MBZkkSbSwPCxWy9Dsqf18mbdUxDAXaCEVJVRH\/\/KcbOsA\/efL+fzKDr1GyuboxBHE2vl76cFxUJyBVgFbSRThzWCaDxHtFu","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","wap":"L3d3dy93cC1sb2FkLnBocA=="};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.versants.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.versants.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"23740","token":"99d3736a14"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.versants.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<script type='text/javascript' src='http://www.versants.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='http://www.versants.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.versants.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.versants.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://www.versants.com/?p=23740' />
<link rel="alternate" type="application/json+oembed" href="http://www.versants.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.versants.com%2Fchouro-expose-a-saint-bruno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.versants.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.versants.com%2Fchouro-expose-a-saint-bruno%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["culture"],"pagePostAuthor":"Andrew Holmes"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PHQL');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link rel="icon" href="http://www.versants.com/wp-content/uploads/2017/11/FAV-versant.png" sizes="32x32" />
<link rel="icon" href="http://www.versants.com/wp-content/uploads/2017/11/FAV-versant.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.versants.com/wp-content/uploads/2017/11/FAV-versant.png" />
<meta name="msapplication-TileImage" content="http://www.versants.com/wp-content/uploads/2017/11/FAV-versant.png" />

	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script src="//rdc.m32.media/madops.js"></script>
	<script type="text/javascript" src="//rdc.m32.media/gpt/adtagtc.js"></script>
	<script src="https://static.freeskreen.com/ba/178/freeskreen.min.js"></script>
</head><body class="post-template-default single single-post postid-23740 single-format-standard chouro-expose-a-saint-bruno sidebar-primary">

		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PHQL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="container"><div style="float:left;"><div id='c6766_145_1' class='sam-pro-container sam-pro-place'><div style='text-align:center;margin:10px 0;' class='pub-responsive'><img src='http://www.versants.com/wp-content/uploads/sam-pro-images/Unknown.jpeg' ></div></div></div><div style="float:right;margin:10px 0;"><div id='c1676_79_9' class='sam-pro-container sam-pro-place'><a id='img-79-1676' class='sam-pro-ad' href='http://www.equipebernierdery.com/' target='_blank'><img src='http://www.versants.com/wp-content/uploads/sam-pro-images/240x90_EquipeBernierDery.jpg' ></a></div></div></div><header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  data-href="https://www.facebook.com/VersantsMontBruno" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
															<a href="https://twitter.com/JournalVersants" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @JournalLeManic</a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
									</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<ul id="menu-barre-du-haut" class="menu"><li class="menu-nous-joindre"><a href="http://www.versants.com/nous-joindre/">Nous joindre</a></li>
</ul>				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.versants.com"><img class="img-responsive" src="/wp-content/uploads/2016/01/logo-versants.png" alt="Les Versants"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><img src="/wp-content/uploads/2016/01/journalstbasile-logo.png" alt="Journal de Saint-Basile">
<img src="/wp-content/uploads/2016/01/journalstbruno-logo.png" alt="Journal de Saint-Bruno"></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.versants.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
														<div class="search">
								<form id="site-search" role="search" action="http://www.versants.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-accueil"><a href="http://www.versants.com/">Accueil</a></li>
<li class="menu-actualites"><a href="http://www.versants.com/categorie/actualite/">Actualités</a></li>
<li class="current-post-ancestor active current-post-parent menu-culture"><a href="http://www.versants.com/categorie/culture/">Culture</a></li>
<li class="menu-sports"><a href="http://www.versants.com/categorie/sports/">Sports</a></li>
<li class="menu-societe"><a href="http://www.versants.com/categorie/societe/">Société</a></li>
<li class="menu-archives"><a href="/archives/">Archives</a></li>
<li class="menu-nous-joindre"><a href="http://www.versants.com/nous-joindre/">Nous joindre</a></li>
</ul>			</nav>
		</div>
	</div>
		
	
		
	</header>

  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.versants.com/" rel="v:url" property="v:title">Accueil</a> » <span class="breadcrumb_last">Chouro expose à Saint-Bruno</span></span></span></p></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Chouro expose à Saint-Bruno</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
  </div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le mercredi 13 décembre 2017, 8h00</span>
<div class="social-tools">

	<a class="comment-link scroll" href="#comments"><i class="fa fa-comments"></i> Commentez</a>	
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="JournalVersants" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.versants.com/wp-content/uploads/2017/12/CON_2198495_1189_A.jpg" alt="Chouro expose à Saint-Bruno">
		<p class="legende">L’artiste peintre Chouro, de Saint-Bruno-de-Montarville. (Photo : courtoisie)</p>	</div>
	</div>
				<h3>Artiste peintre</h3>
<p><strong>L’artiste peintre Chouro propose l’exposition <em>Regards intérieurs</em>, à ReMax Actif Saint-Bruno, du 14 décembre au 11 janvier 2018. Un vernissage a lieu ce jeudi 14 décembre, de 18 à 20 h.</strong></p>
<p>Pendant ses années d’enseignement au collège de Maisonneuve, Alain Chourot habitait Brossard. « Nos promenades dans le parc à Saint-Bruno et le charme de la ville au cours de cette période nous ont convaincus de venir nous établir ici, où nous sommes maintenant d’heureux citoyens », explique au journal l’artiste peintre. Il se dit heureux d’exposer dans sa municipalité.</p>
<p>Le titre de son exposition, <em>Regards intérieurs</em>, est synonyme de sa vision intérieure. « Mon objectif, avec cette exposition, est de faire partager ma passion pour l’art et de faire découvrir l’expression de mon regard intérieur. »</p>
<p>La création picturale dans toutes ses manifestations exerce sur l’artiste peintre de Saint-Bruno-de-Montarville Chouro une réelle fascination. Celle-ci est la source de son inspiration et le pousse à l’exprimer sur le canevas. « Cette quête n’est jamais terminée, dira Chouro pour expliquer sa démarche artistique. Figurative ou abstraite, mon œuvre est le “reflet” de mon émotion et de ma vision intérieures que je souhaite partager avec mes semblables. Plus elle remplit cette condition, plus elle accède au rang d’une œuvre d’art. »</p>
<blockquote><p>« J’y ai découvert des paysages magnifiques et inspirants qui ont été une raison de plus de mon amour pour la nature. » -Chouro</p></blockquote>
<p>D’après Chouro, dont le véritable nom est Alain Chourot, la « main du peintre ne se lance pas au hasard, mais répond à un élan de l’âme dans un cadre qui sert de support à ses émotions ».</p>
<p>Né d’un père français et d’une mère québécoise, Alain Chourot a vécu sa jeunesse en France. Et c’est durant cette époque qu’il éprouve rapidement un vif intérêt pour les arts et la musique. Musique qu’il joue encore aujourd’hui, en tant que pianiste. « Ça reste toujours pour moi une source d’inspiration », explique-t-il.</p>
<p>À 18 ans, il traverse l’océan Atlantique avec sa mère pour vivre au Québec à Bic-sur-Mer, le village natal maternel. « J’y ai découvert des paysages magnifiques et inspirants qui ont été une raison de plus de mon amour pour la nature », raconte celui qui est membre depuis 2011 de l’Association des artistes peintres affiliés de la Rive-Sud (AAPARS).</p>
<p>Pendant ses études universitaires, durant ses années de travail et même plus tard, en tant qu’enseignant, M. Chourot commence à expérimenter la peinture.</p>
<p>Grâce à l’apprentissage apporté par ses maîtres, le Montarvillois touche au dessin, au pastel, à l’acrylique et à l’huile. « Plus tard, ma rencontre avec le peintre Arseno, avec lequel j’ai appris la composition picturale pendant un an, a marqué un tournant décisif dans mon cheminement. »</p>
<p>Durant cinq ans, Chouro travaille à l’Académie arts et beaux-arts, à Varennes. Après cette formation, il découvre l’art contemporain avec Tania Lebedeff (2011 à 2012) et participe aux ateliers de René Milone, en 2011, et de l’artiste multidisciplinaire de Saint-Bruno-de-Montarville MALO (France Malo), en 2012.</p>
<p>Mentionnons que 25 % des ventes de l’artiste seront directement remises à la Fondation Opération Enfant Soleil.</p>
<p>Les locaux de Re/Max Actif Saint-Bruno sont situés au 1592, rue Montarville. L’entrée est gratuite en tout temps, du lundi au jeudi de 9 à 20 h, le vendredi de 9 à 18 h, les samedi et dimanche, de 10 à 16 h.</p>
<h3>QUESTION AUX LECTEURS :</h3>
<p>Croyez-vous qu’il y a assez d’endroits différents sur le territoire de Saint-Bruno-de-Montarville pour que les artistes peintres exposent leurs œuvres?</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				<!-- Commentaires -->
		<section class="comments" id="comments">
			
<div id="disqus_thread">
    </div>

		</section><!-- Fin des commentaires -->
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.versants.com/concours-de-dessin-de-noel/"><img class="img-responsive" src="http://www.versants.com/wp-content/uploads/2017/12/DOC131217-0003-6-521x347.jpg" alt="Concours de Dessin de Noël"></a>
		<div class="inner bordered">
		<span class="category-title">Société</span>		<h2 class="entry-title"><a href="http://www.versants.com/concours-de-dessin-de-noel/">Concours de Dessin de Noël</a></h2>
		<p>C&rsquo;est le 12 décembre dernier qu&rsquo;avaient lieu les tirages au hasard du concours Dessin de Noël. Félicitations à Rose Boily, 7 ans, de Saint-Bruno, Sarah Guilbault,&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.versants.com/isolement-de-saint-bruno-a-craindre/"><img class="img-responsive" src="http://www.versants.com/wp-content/uploads/2017/12/IMG_7773-521x347.jpeg" alt="L’isolement de Saint-Bruno est-il à craindre?"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.versants.com/isolement-de-saint-bruno-a-craindre/">L’isolement de Saint-Bruno est-il à craindre?</a></h2>
		<p>L’installation de Molson à Longueuil, l’horaire de la séance d’agglomération et la procédure entourant le vote ont fait l’objet&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.versants.com/pres-de-15-centimetres-de-neige-prevus/"><img class="img-responsive" src="http://www.versants.com/wp-content/uploads/2017/12/IMG_0669-521x347.jpg" alt="Près de 15 centimètres de neige prévus"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.versants.com/pres-de-15-centimetres-de-neige-prevus/">Près de 15 centimètres de neige prévus</a></h2>
		<p>Tempête Amorcées tôt la nuit dernière, les précipitations de neige se poursuivent sur la Rive-Sud (Montréal) et sur une bonne&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<div id='c2308_148_5' class='sam-pro-container sam-pro-place'><img src='http://www.versants.com/wp-content/uploads/sam-pro-images/LAKA-1.jpg' ><div style="margin-top:10px;"></div></div><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><li>
	<h3><a href="http://www.versants.com/concours-de-dessin-de-noel/">Concours de Dessin de Noël</a></h3>
	<span class="category">Société</span><span class="published-date">–&nbsp;Il y a 27 minutes</span>
</li><li>
	<h3><a href="http://www.versants.com/chouro-expose-a-saint-bruno/">Chouro expose à Saint-Bruno</a></h3>
	<span class="category">Culture</span><span class="published-date">–&nbsp;Il y a 4 heures</span>
</li><li>
	<h3><a href="http://www.versants.com/isolement-de-saint-bruno-a-craindre/">L’isolement de Saint-Bruno est-il à craindre?</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 19 heures</span>
</li><li>
	<h3><a href="http://www.versants.com/pres-de-15-centimetres-de-neige-prevus/">Près de 15 centimètres de neige prévus</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 20 heures</span>
</li><li>
	<h3><a href="http://www.versants.com/echos-conseil-de-saint-bruno/">Échos du conseil de Saint-Bruno</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 22 heures</span>
</li></ul></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Chouro expose à Saint-Bruno",
  "image": [
    "http://www.versants.com/wp-content/uploads/2017/12/CON_2198495_1189_A-521x347.jpg"
      ],
  "datePublished": "2017-12-13T08:00:00+00:00",
  "articleBody": "Artiste peintre L’artiste peintre Chouro propose l’exposition Regards intérieurs, à ReMax Actif Saint-Bruno, du 14 décembre au 11 janvier 2018. Un vernissage a lieu ce jeudi 14 décembre, de 18 à 20 h. Pendant ses années d’enseignement au collège de Maisonneuve, Alain Chourot habitait Brossard. « Nos promenades dans le parc à Saint-Bruno et le &hellip; Continued",
	"author": "Andrew Holmes"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.versants.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/01/logo-versants-renverse.png" alt="Logo Les Versants" width="194" height="65">
			<h1><span itemprop="name">Les Versants</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">1488, rue Montarville</span>,<br>
						<span itemprop="addressLocality">Saint-Bruno</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">J3V 3T5</span></p>
			</div>
		</div>
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2>
			<ul class="social-medias">
				<li class="facebook"><a href="https://www.facebook.com/VersantsMontBruno" target="_blank"></a></li>
				<li class="twitter"><a href="http://twitter.com/JournalVersants" target="_blank"></a></li>
				<li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/JournalVersants" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @JournalVersants</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br>
			<div class="fb-like" data-href="https://www.facebook.com/VersantsMontBruno" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualite/">Actualité</a></li>								<li><a href="/categorie/culture/">Culture</a></li>						<li><a href="/categorie/sports/">Sports</a></li>							<li><a href="/categorie/societe/">Société</a></li>									<li><a href="/categorie/sante/">Santé</a></li>									<li><a href="/categorie/archives/">Archives</a></li>													</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<img class="img-responsive" src="/wp-content/uploads/2016/01/mensuel-st-bruno.png" alt="Mensuel St-Bruno" width="250">
<img class="img-responsive" src="/wp-content/uploads/2016/01/mensuel-st-basile.png" alt="Mensuel St-Basile" width="250">
</div>
<img class="img-responsive" src="/wp-content/uploads/2017/06/chambly_renverse.png" alt="Journal de Chambly" width="250"></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
				<ul id="menu-menu-bas-de-page" class="menu"><li class="menu-nous-joindre"><a href="http://www.versants.com/nous-joindre/">Nous joindre</a></li>
</ul>				</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
										<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client" target="_blank" title="Développement de sites et plateformes Web">Tollé</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
  <script type='text/javascript' src='http://www.versants.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.versants.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.versants.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.4","language":""},"disqusIdentifier":"23740 http:\/\/www.versants.com\/chouro-expose-a-saint-bruno\/","disqusShortname":"lesversants","disqusTitle":"Chouro expose \u00e0 Saint-Bruno","disqusUrl":"http:\/\/www.versants.com\/chouro-expose-a-saint-bruno\/","options":{"manualSync":false},"postId":"23740"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.versants.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lesversants"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.versants.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.4'></script>
<style>
#widget_elections {
	background:#f7f6f6;
	position:relative;
	padding-top:50px;
}
.widget_elections p {
	line-height:13px;
	margin-bottom:15px;
}
.widget_elections p small {
	font-size:11px;
	color:#b4b3b3;
}
.widget_elections .liste-villes {
	padding-left:15px;
	padding-right:15px;
}
.widget_elections .ribbon {
	width:185px;
}
.widget_elections .category-title {
	color: #000;
}
.widget_elections .published-date {
	margin-bottom: 0;
}
.widget_elections h3 {
	font-size: 16px;
	margin: 10px 0;
}
.widget_elections h4 {
	font-size: 15px;
}
.widget_elections .ville {
	margin-bottom: 20px;
}
.widget_elections .read-more {
	margin-top: 10px;
}
.widget_elections .maj {
	position: absolute;
	top: 10px;
	right: 10px;
	font-size: 12px;
	color: #a8a7a7;
}
</style>
<script type="text/javascript">
jQuery(function($) {
	var rand = Math.floor((Math.random() * 99999) + 10000);
	$.get( 'http://elections.doublev.ca/html/www.versants.com.html?r=' + rand, function( data ) {
		$( "#main" ).prepend( data );
	});
});
</script>
</body>
</html>
